Профессиональные приемы работы в Microsoft Excel

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Новости:

Из правил форума: Тема должна отражать суть вопроса, топики типа "help please" будут удаляться!

Автор Тема: Сколько человек с высшим или средним образованием ответили "Да" на все вопросы  (Прочитано 167 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Лидия21

  • Новичок
  • *
  • Уважение: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 1

Здравствуйте! Подскажите в чем может быть ошибка. Весь интернет пересмотрела, перепробовала, не понимаю...
« Последнее редактирование: 15.06.2018, 14:24:53 от vikttur »
Записан

vikttur

  • Глобальный модератор
  • Старожил
  • *****
  • Уважение: +48/-0
  • Оффлайн Оффлайн
  • Сообщений: 979

Ошибка - в названии темы. Нет вопроса, есть название функции. И все...
Переименовал.

Вас обманули :)
СУММЕСЛИМН тут неприменима.
=СУММ(СЧЁТЕСЛИМН(B3:B6;"да";C3:C6;"да";D3:D6;"да";F3:F6;{"высшее":"среднее"}))
Записан
 



Темы без ответов

22.05.2018 11:38 Скрипт написать который допишет данные в файл 576
03.03.2018 00:00 Подсчет отработанного времени, за исключением заранее определенных перерывов 854
14.02.2018 10:11 Подготовить читабельную отчетность по платежам 830
23.01.2018 13:46 Найти вероятность повторной покупки 783
12.01.2018 23:56 Сделать отчет на Power BI (Dashboard) 1065
06.09.2017 10:43 Solver VBA не решает гиперболическое уравнение, но при этом решает гармоническое 1039
17.08.2017 12:15 Гиперссылка и фильтр одновременно макрос 1354
23.05.2017 11:20 Копирование данных из одной таблицы в умную таблицу по условию 2958
15.03.2017 15:45 автозамена картинок PowerPoint 1786
11.03.2017 13:43 Изменить нумерацию страниц 2017





Яндекс цитирования msexcel.ru Яндекс.Метрика

Страница сгенерирована за 0.096 секунд. Запросов: 99.