Профессиональные приемы работы в Microsoft Excel

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Новости:

К первому сообщению темы должен быть прикреплен файл примера в формате xls*.
Приложив пример, Вы избавите себя и других от вопросов типа "А какой критерий?", "А куда выводить результат?", "А сколько строк?" и все тех же просьб выложить файл. Рисовать за Вас Ваши же таблички с заданиями, а затем и решение к ним, никто желанием не горит. Да и, как показывает практика, в большинстве случаев без файла решения не найти.

Автор Тема: Сколько человек с высшим или средним образованием ответили "Да" на все вопросы  (Прочитано 114 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Лидия21

  • Новичок
  • *
  • Уважение: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 1

Здравствуйте! Подскажите в чем может быть ошибка. Весь интернет пересмотрела, перепробовала, не понимаю...
« Последнее редактирование: 15.06.2018, 14:24:53 от vikttur »
Записан

vikttur

  • Глобальный модератор
  • Старожил
  • *****
  • Уважение: +47/-0
  • Оффлайн Оффлайн
  • Сообщений: 964

Ошибка - в названии темы. Нет вопроса, есть название функции. И все...
Переименовал.

Вас обманули :)
СУММЕСЛИМН тут неприменима.
=СУММ(СЧЁТЕСЛИМН(B3:B6;"да";C3:C6;"да";D3:D6;"да";F3:F6;{"высшее":"среднее"}))
Записан
 



Темы без ответов

22.05.2018 11:38 Скрипт написать который допишет данные в файл 286
03.03.2018 00:00 Подсчет отработанного времени, за исключением заранее определенных перерывов 667
14.02.2018 10:11 Подготовить читабельную отчетность по платежам 633
23.01.2018 13:46 Найти вероятность повторной покупки 634
12.01.2018 23:56 Сделать отчет на Power BI (Dashboard) 847
06.09.2017 10:43 Solver VBA не решает гиперболическое уравнение, но при этом решает гармоническое 898
17.08.2017 12:15 Гиперссылка и фильтр одновременно макрос 1139
23.05.2017 11:20 Копирование данных из одной таблицы в умную таблицу по условию 2627
15.03.2017 15:45 автозамена картинок PowerPoint 1629
11.03.2017 13:43 Изменить нумерацию страниц 1857





Яндекс цитирования msexcel.ru Яндекс.Метрика

Страница сгенерирована за 0.308 секунд. Запросов: 99.