Новости:

Теперь на форум можно залогиниться / зарегистрироваться с помощью ВКонтакте. Уже существующие пользователи могут связать свою учетную запись с аккаунтом ВКонтакте одним кликом в профиле пользователя http://forum.msexcel.ru/index.php?action=profile;area=account

Главное меню

Ячейка подкрашивалась

Автор Александр Сушкин, 15.01.2015, 21:28

« назад - далее »

Александр Сушкин

Есть выражения или что это типо кароче истина и ложь, вот и как сделать чтобы истина подкрашивалась каким нибудь цветом, я понимаю что в формулу "=ЕСЛИОШИБКА(ПОИСК($C$4;F1)=1;0)>0" нужно еще что нибудь добавить?

Serge 007

Формулой в ячейке изменить ее цвет не получится, нужно использовать условное_форматирование
Бесплатная помощь: www.excelworld.ru
Платная помощь: sergeyizotov@excelworld.ru
Ю-money: 41001419691823 | WMR:126292472390