Новости:

Новая редакция правил форума: 2.4. Если вопрос или ответ содержится во вложенном файле, все-равно кратко описывайте в сообщении вопрос или суть решения. Это необходимо, чтобы тему можно было найти через поиск.

Главное меню

Формула вычисления процентного расхождения.

Автор Nikita Anatolyevich, 27.08.2014, 09:24

« назад - далее »

zs

Цитата: zs от 07.09.2014, 16:28
=ЕСЛИ(ИЛИ(B1=A1*1,1;B1=A1*0,9;A1=B1*1,1;A1=B1*0,9);"NG";"OK")
По следам формулы:
=ЕСЛИ(ИЛИ(B1=A1*{1,1;0,9};A1=B1*{1,1;0,9});"NG";"OK")
С уважением, ZS5