Новости:

Прикрепить к сообщению можно только файлы xls, gif, jpg, rar, zip,7z, bas, frm, cls, doc размером до 150 Кб.

Главное меню

Подсчет количества дней при наступлении определенного условия.

Автор Роман Кроников, 03.11.2014, 23:06

« назад - далее »

Роман Кроников

Подскажите пожалуйста каким образом можно составить формулу.
Если поменять статуc на "Закрыто"(столбик А) то формула начинает считать количество дней из разницы между столбиком B и C

vikttur

=ЕСЛИ(A2="Закрыто";C2-B2;"")
Но зачем считать до закрытия, если уже закрыто?