сумма значений при условии

Автор zolotnik, 28.11.2014, 13:08

« назад - далее »

zolotnik

помогите подсчитать сумму одной формулой.без дополнительных столбцов

vikttur

#1
=СУММПРОИЗВ(--(A3:A44=B3:B44);--(C3:C44>0);C3:C44)

zolotnik

#2
спасибо !