Список людей согласно статусу

Автор Евгения Корнева, 09.04.2015, 11:01

« назад - далее »

Евгения Корнева

Доброго времени суток. Вопрос такой - имеется таблица, а точнее 1 столбец, в котором перечисляются люди, а строчкой ниже их статус. Нужно сделать так, чтобы на втором листе появлялся список людей согласно статусу. Число людей меняется, виды статусов ограничены

iron priest


Евгения Корнева

Отсортировать тех у кого строкой ниже "Сохранение/добавлен в список"

iron priest

в В1 =ЕСЛИ(A2=$A$56;A1;"")

дальше фильтром

Евгения Корнева

Простите мне мою полоротость, Вы мне очень помогли и примите мое крайне запоздалое Спасибо! :)