Новости:

Прикрепить к сообщению можно только файлы xls, gif, jpg, rar, zip,7z, bas, frm, cls, doc размером до 150 Кб.

Главное меню

Сопоставление строк, вывод значения

Автор Вера Дубровская, 21.08.2015, 13:44

« назад - далее »

Вера Дубровская

Здравствуйте. Помогите разобраться.
Есть:  лист №1: номенклатура товара (А), наличие по бух. учету (количество) (В)
лист №2: номенклатура товара (в другом порядке, не как на листе №1)(А), наличие по инвентаризации (количество)(В)
Нужно: чтоб на листе №1 рядом с количеством по бух. учету в соседнем столбце (С) встало количество по инвентаризации. 
Надеюсь на помощь. Спасибо.

vikttur


zs


vikttur

Сравните :)
=ВПР(A2;инвент!$A$1:$B$4;2;)

P.S. Что Вы спрятали под аббревиатуру ВНЛ?