Новости:

Из правил форума: Тема должна отражать суть вопроса, топики типа "help please" будут удаляться!

Главное меню

Перенос данных из ячеек

Автор Сергей Огородников, 13.09.2015, 10:43

« назад - далее »

Сергей Огородников

Здравствуйте.
В таблице «номера для случайного отбора» стоят случайные числа в пределах от 1 до 1000.
В столбце А в ячейках от 1 до 1000 находятся данные.
Задача: в таблицу «случайный отбор» поместить данные из столбца А  соответствующие числам из таблицы «номера для случайного отбора»
Например, вместо числа 13 (первое число в таблице «номера для случайного отбора») должна стоять информация из ячейки А13.

cheshiki1

#1
=ИНДЕКС($A$1:$A$1000;D6)

Сергей Огородников

Заработало! Огромное спасибо!  ;D