Новости:

Новая редакция правил форума: 2.4. Если вопрос или ответ содержится во вложенном файле, все-равно кратко описывайте в сообщении вопрос или суть решения. Это необходимо, чтобы тему можно было найти через поиск.

Главное меню

выбрать значения по двум условиям

Автор Ученик17, 19.04.2017, 11:15

« назад - далее »

Ученик17

Прошу помочь с формулой получения значений пробега из массива данных по номеру и дате.

vikttur

=СУММЕСЛИМН(ПРОБЕГ!$F:$F;ПРОБЕГ!$A:$A;B$4;ПРОБЕГ!$C:$C;$A5)

Ученик17