записать столбец (строку) в обратном порядке

Автор maxim4eg123, 10.05.2011, 16:56

« назад - далее »

maxim4eg123

Подскажите как в экселе записать столбцы в обратном порядке               
               
скажем есть столбец               
               
а                                  а надо получить          ыен-7734                                                 
р                                                                    цкан                                      
в                                                                     к                              
г                                                                     г                                  
к                                                                     в                                        
цкан                                                                р                                       
ыен-7734                                                         а                                

Serge 007

=ИНДЕКС($A$1:$A$7;НАИБОЛЬШИЙ(СТРОКА($A$1:$A$7);СТРОКА()))
Бесплатная помощь: www.excelworld.ru
Платная помощь: sergeyizotov@excelworld.ru
Ю-money: 41001419691823 | WMR:126292472390