Найти сумму. Вроде легко, а не получается.

Автор Anita, 15.09.2011, 20:51

« назад - далее »

Anita

Предположим дан столбец с различными значениями (у). Нашли среднее по нему (у ср).
Теперь нужна найти сумму Е (у-у ср)^2....т.е. из каждого значения в столбцйе вычесть среднее, возвести данные разности в квадрат и все результаты сложить. Как это сделать одной формулой?

_Boroda_

Скажи мне, кудесник, любимец ба'гов...



Яндекс-деньги: 41001632713405
Webmoney: R289877159277; Z102172301748; E177867141995

Anita


Олег К.

Как можно сложить ячейки при условии находящиеся в соседней ячейки

IKor

=ЕСЛИ(C1="Абракадабка";СУММ(A1;B1);"Ничего складывать не буду!")

cheshiki1

Цитата: Олег К. от 18.09.2011, 06:29
Как можно сложить ячейки при условии находящиеся в соседней ячейки

посмотрите ф-цию СУММЕСЛИ