Новости:

Теперь на форум можно залогиниться / зарегистрироваться с помощью ВКонтакте. Уже существующие пользователи могут связать свою учетную запись с аккаунтом ВКонтакте одним кликом в профиле пользователя http://forum.msexcel.ru/index.php?action=profile;area=account

Главное меню

Сумма по странице

Автор shaman0, 18.10.2011, 23:05

« назад - далее »

shaman0

Подскажите, возможно ли сделать так, чтобы автоматически на каждой странице внизу считалась сумма по столбцу?

Михаил С.

Возможно. Если у Вас 2007/2010, то в A1048576 формулу
=СУММ(A1:A1048575)
и протяните вправо насколько надо
Отдельное спасибо можно на QiWi-кошелек 909-771-53-87 или ЯД 41001136675053

kuklp

Миш, автору надо "на каждой странице внизу" . Не на листе. 
shaman0, посмотрите здесь:
http://www.excelworld.ru/forum/2-749-2
Я, как всегда, чертовски адекватен... Email: pilipnikop@yandex.ua WM Z206653985942, R334086032478, U238399322728, E332314026771