Новости:

Подпишитесь на рассылку новых сообщений форума через службу рассылок: Subscribe.ru

Главное меню

Помогите с функцией ЕСЛИ

Автор JeRR, 21.12.2011, 13:17

« назад - далее »

JeRR

Всем привет. Помогите с формулой ЕСЛИ, я не понял как можно сделать((.
Вот задание: http://i082.radikal.ru/1112/08/45cff85b3c1c.jpg
И еще, каким образом можно выбрать максимальное значение по графе с математической функцией? Я заюзал МАКС

Serge 007

Вы предлагаете нам рисовать за Вас таблицы?
Сколько платите за работу?
Бесплатная помощь: www.excelworld.ru
Платная помощь: sergeyizotov@excelworld.ru
Ю-money: 41001419691823 | WMR:126292472390

JeRR

Не, тут я такого не предлагал :) Таблицу я уже нарисовал. Я всего лишь спросил как можно написать функцию ЕСЛИ?

Serge 007

Цитата: JeRR от 21.12.2011, 13:32
Таблицу я уже нарисовал.
vasyag, на этом форуме я её не вижу.

Цитата: JeRR от 21.12.2011, 13:32как можно написать функцию ЕСЛИ?
=ЕСЛИ(C2<1;"спад";ЕСЛИ(C2<10;"стабильно";"подъём"))
Бесплатная помощь: www.excelworld.ru
Платная помощь: sergeyizotov@excelworld.ru
Ю-money: 41001419691823 | WMR:126292472390