Новости:

Из правил форума: Тема должна отражать суть вопроса, топики типа "help please" будут удаляться!

Главное меню

условие

Автор igroker, 01.02.2012, 04:39

« назад - далее »

igroker

как можно  написать   какой оператор  нужен  использовать     условие    не равен
когда проверяю ряд чисел  надо  проверить  условие    если   ячейка А2 не равна  12


 

Mart222

Оператор <>. Например: =ЕСЛИ(A2<>12;1;0)

forum

И мне помогите, плиз.

Прикрепил табличку, в ней надо прописать формулу в столбце "E".
Формула должна рассчитать место/рейтинг, низнаю как назвать, относительно столбца "D".

Т.е. чем больше значение в колонке "выполнение", тем, соответственно, выше место/рейтинг, в колонке "E".

ps. Не пойму как прикрепить архив. Поэтому так

ShAM

РАНГ Вам в помощь. :)

forum

ShAM, спасибо за помощь  ;)

igroker

спасибо за помощь