Новости:

Прикрепить к сообщению можно только файлы xls, gif, jpg, rar, zip,7z, bas, frm, cls, doc размером до 150 Кб.

Главное меню

Выбор числа из столбца

Автор alex-liefe, 13.03.2012, 19:50

« назад - далее »

alex-liefe

=ВЫБОР(5;B2;B3;B4;B5;)
подскажите пожалуйста.. Как перечислить много ячеек в столбце, чтобы потом выбирать нужное... пробую  =ВЫБОР(5;В1:B200) - не работает  :(

MCH


alex-liefe

Цитата: MCH от 13.03.2012, 21:30
=ИНДЕКС(B1:B200;5)
:) :) :) :) :) :) :) :) ОООООООО!!!! Благодарствую тебе ДОБРЫЙ человек! я не мог такую функцию найти  :(
Дай бог ЗДОРОВЬЯ тебе и счастья!!  :)