Новости:

Подпишитесь на рассылку новых сообщений форума через службу рассылок: Subscribe.ru

Главное меню

ВПР - двойной

Автор Ermash, 22.06.2012, 12:47

« назад - далее »

Ermash

Уважаемые форумчане, добрый день.

Пожалуйста помогите с вопросом, описанном во вложении. Спасибо.

Спасибо!!!

ZORRO2005

#1
Ermash,
см. вложение (с помощью ВПР)

В Лист2 лучше поменять тектовые значения на числовые
Без ВПР: в ячейку B3 =СУММ((Лист2!$A$2:$A$150=$A3)*(Лист2!$B$2:$B$150=B$2)*(Лист2!$C$2:$C$150))
формула массива
и тянем вниз
Яндекс-деньги: 410011658492153

Ermash

Спасибо, БОЛЬШОЕ!!! :)