Условие по двум значениям

Автор AlexKK, 27.01.2013, 17:15

« назад - далее »

AlexKK

Подскажите,  совсем не могу вспомнить, как делать. Если было бы одно значение =ЕСЛИ(B3= «Саша»; 100/3) , а у меня два значения Саша и Даша отвечают условию 100/3.   

AlexKK

Может быть так проще, в одной ячейки можно выбрать саша или даша

VictorK

=ЕСЛИ(ИЛИ(B3={"саша";"даша "});$C$2/3;"")
У Вас в выпадающем списке "даша" с пробелом после последней буквы, поэтому и в формуле указал с пробелом.

AlexKK