Новости:

Подпишитесь на рассылку новых сообщений форума через службу рассылок: Subscribe.ru

Главное меню

поиск по книгам

Автор Артём Дорожкин, 30.01.2013, 21:05

« назад - далее »

Артём Дорожкин

Здравствуйте, помогите пожалуйста с одним вопросом. необходимо вести поиск по таблицам закрытых файлов. при поиске по одному файлу использую           =ВПР(A1;'C:\Users\user\Desktop\[3 (2).xlsx]Лист2'!$A:$B;2;ЛОЖЬ)
можно ли во второй аргумент функции вбить поиск сразу по нескольким книгам или листам?

kuklp

Я, как всегда, чертовски адекватен... Email: pilipnikop@yandex.ua WM Z206653985942, R334086032478, U238399322728, E332314026771