Ранжирование менеджеров на основе оценки динамики показателя

Автор sergo44441, 17.03.2013, 10:49

« назад - далее »

sergo44441

Добрый день, уважаемые знатоки.
Прошу помощи в таком вопросе:
Нужно составить рейтинг менеджеров на основе динамики показателя, выраженного в %. Первое место в нем будет занимать менеджер с наилучшей динамикой, кто улучшает свои показатели.
Не торопись, и все успеешь намного быстрее

_Boroda_

Напишите в доп. столбце
=СУММПРОИЗВ(C3:I3-B3:H3)
Вот Вам данные для динамики, по которым можно делать рейтинг
Скажи мне, кудесник, любимец ба'гов...



Яндекс-деньги: 41001632713405
Webmoney: R289877159277; Z102172301748; E177867141995

sergo44441

Не торопись, и все успеешь намного быстрее

zs