Новости:

Новая редакция правил форума: 2.4. Если вопрос или ответ содержится во вложенном файле, все-равно кратко описывайте в сообщении вопрос или суть решения. Это необходимо, чтобы тему можно было найти через поиск.

Главное меню

Не могу понять как задать интервал возраста.

Автор Мелик Нагапетян, 03.04.2013, 20:32

« назад - далее »

Мелик Нагапетян

Собственно проблема в том, что не могу задать интервал возраста...

Pelena

Как-то так
=СУММЕСЛИМН($C$11:$C$146;$A$11:$A$146;"<="&J15;$A$11:$A$146;">="&I15;$B$11:$B$146;K14)