Новости:

Прикрепить к сообщению можно только файлы xls, gif, jpg, rar, zip,7z, bas, frm, cls, doc размером до 150 Кб.

Главное меню

График функций в Excel

Автор BiDbMAK, 15.05.2013, 18:44

« назад - далее »

BiDbMAK

Помогите пожалуйста постороить график функций, уже целий день с ним вожусь ничего немогу сделать, функция вроде прописиваетса так =ЕСЛИ(A2<0;ABS(A2)/(1+A2^2)*A2^(-2*A2);ЕСЛИ(A2<1;КОРЕНЬ(1+A2^2);(1+SIN(A2))/(1+A2)+3*A2))

iron priest

вы на тапок фотографировали?

cheshiki1

iron priest не напрягайтесь на другом форуме уже ответили.  :)