Не работают формулы в файле, Не работают формулы в файле

Автор Mark Bonk, 17.06.2013, 11:14

« назад - далее »

Mark Bonk

Подскажите пожалуйста, есть файл, в нем не работают формулы. Использую excel 2007. Что может быть такое? Файл я прикрепил.

Serge 007

А какие формулы? В файле нашел только одну (в ячейке S3 на Лист1):
=СУММ(A2:A501)
и она работает
Бесплатная помощь: www.excelworld.ru
Платная помощь: sergeyizotov@excelworld.ru
Ю-money: 41001419691823 | WMR:126292472390

Mark Bonk


Pelena

У Вас везде текстовый формат. Прежде, чем писать формулу измените формат столбца на ОБЩИЙ или ЧИСЛОВОЙ