Новости:

Из правил форума: Тема должна отражать суть вопроса, топики типа "help please" будут удаляться!

Главное меню

Создание формулы

Автор Павел-1111, 04.12.2013, 16:00

« назад - далее »

Павел-1111

Возможно ли создать формулу в Excel которая будет находить число в столбце которое больше 999 но меньше 2000 и прибавлять к такому числу 500

cheshiki1

=ЕСЛИ(И(A1>999;A1<2000);A1+500;A1) - это?